How to install libphone-ui-common on Debian 9 (Stretch)