How to remove libphobos-4.8-dev from Debian 9 (Stretch)