How to install libpgraphutil-smlnj on Debian 9 (Stretch)