How to install libpgplot-perl on Debian 9 (Stretch)