How to install libpgm-dbg on Debian 9 (Stretch)