How to remove libpgm-5.2-0 from Debian 9 (Stretch)