How to install libpgf6 on Debian 9 (Stretch)