How to remove libpfm4-dev from Debian 9 (Stretch)