How to install libpfm4 on Debian 9 (Stretch)