How to install libpetal-utils-perl on Debian 9 (Stretch)