How to install libpetal-perl on Debian 9 (Stretch)