How to install libperl6-slurp-perl on Debian 9 (Stretch)