How to remove libperl6-say-perl from Debian 9 (Stretch)