How to install libperl-prereqscanner-perl on Debian 9 (Stretch)