How to remove libperl-minimumversion-perl from Debian 9 (Stretch)