How to install libpeas-dev on Debian 9 (Stretch)