How to install libpeas-common on Debian 9 (Stretch)