How to install libpeas-1.0-0 on Debian 9 (Stretch)