How to remove libpe-status10 from Debian 9 (Stretch)