How to remove libpdf-api2-simple-perl from Debian 9 (Stretch)