How to remove libpdf-api2-perl from Debian 9 (Stretch)