How to install libpdal-plugin-sqlite on Debian 9 (Stretch)