How to remove libpdal-plugin-python from Debian 9 (Stretch)