How to install libpcsclite-dev on Debian 9 (Stretch)