How to install libpcscada3-dev on Debian 9 (Stretch)