How to install libpcp-gui2-dev on Debian 9 (Stretch)