How to remove libpcl1.7 from Debian 9 (Stretch)