How to remove libpcl-octree1.7 from Debian 9 (Stretch)