How to remove libpcl-io1.7 from Debian 9 (Stretch)