How to remove libpcl-common1.7 from Debian 9 (Stretch)