How to remove libpcl-apps1.7 from Debian 9 (Stretch)