How to remove libpciaccess-dev from Debian 9 (Stretch)