How to install libpci-dev on Debian 9 (Stretch)