How to remove libpbseq from Debian 9 (Stretch)