How to remove libpbseq-dev from Debian 9 (Stretch)