How to install libpbseq on Debian 9 (Stretch)