How to install libpbihdf-dev on Debian 9 (Stretch)