How to install libpawlib-lesstif3-gfortran on Debian 9 (Stretch)