How to remove libparse-edid-perl from Debian 9 (Stretch)