How to install libparse-dmidecode-perl on Debian 9 (Stretch)