How to install libparpack2-dev on Debian 9 (Stretch)