How to remove libparmetis4.0 from Debian 9 (Stretch)