How to install libparanamer-java on Debian 9 (Stretch)