How to install libpaq0 on Debian 9 (Stretch)