How to install libpapi5.4.3 on Debian 9 (Stretch)