How to install libpanel-applet0 on Debian 9 (Stretch)