How to install libpanel-applet-dev on Debian 9 (Stretch)