How to install libpam-slurm on Debian 9 (Stretch)