How to remove libpam-kwallet5 from Debian 9 (Stretch)