How to remove libpam-kwallet4 from Debian 9 (Stretch)